Data Hora Sede Seleção 1       Seleção 2
03/ago 13h00 Estádio Olímpico Suécia 1 x 0 África do Sul
03/ago 16h00 Estádio Olímpico Brasil 3 x 0 China
06/ago 19h00 Estádio Olímpico África do Sul 0 x 2 China
06/ago 22h00 Estádio Olímpico Brasil 5 x 1 Suécia
09/ago 22h00 Arena da Amazônia África do Sul 0 x 0 Brasil
09/ago 22h00 Mané Garrincha China 0 x 0 Suécia
03/ago 15h00 Arena Corinthians Canadá 2 x 0 Austrália
03/ago 18h00 Arena Corinthians Zimbábue 1 x 6 Alemanha
06/ago 15h00 Arena Corinthians Canadá 3 x 1 Zimbábue
06/ago 18h00 Arena Corinthians Alemanha 2 x 2 Austrália
09/ago 16h00 Mané Garrincha Alemanha 1 x 2 Canadá
09/ago 16h00 Fonte Nova Austrália 6 x 1 Zimbábue
03/ago 19h00 Mineirão Estados Unidos 2 x 0 Nova Zelândia
03/ago 22h00 Mineirão França 4 x 0 Colômbia
06/ago 17h00 Mineirão Estados Unidos 1 x 0 França
06/ago 20h00 Mineirão Colômbia 0 x 1 Nova Zelândia
09/ago 19h00 Arena da Amazônia Colômbia 2 x 2 Estados Unidos
09/ago 19h00 Fonte Nova Nova Zelândia 0 x 3 França
               
               
               
               
               
               
               
Data Hora Sede Seleção 1       Seleção 2
12/ago 13h00 Mané Garrincha =SE(SOMA(AH20:AH23)=12;Z20;"1º G") 1 x 1 Suécia
        3 x 4  
12/ago 16h00 Fonte Nova =SE(SOMA(AH8:AH11)=12;Z9;"2º E") 0 x 1 =SE(SOMA(AH14:AH17)=12;Z15;"2º F")
          x    
12/ago 19h00 Arena Corinthians =SE(SOMA(AH14:AH17)=12;Z14;"1º F") 1 x 0 =SE(SOMA(AH20:AH23)=12;Z21;"2º G")
          x    
12/ago 22h00 Mineirão =SE(SOMA(AH8:AH11)=12;Z8;"1º E") 0 x 0 Austrália
        7 x 6  
               
Data Hora Sede Seleção 1       Seleção 2
16/ago 13h00 Maracanã =AP45 0 x 0 =AP42
        3 x 4  
16/ago 16h00 Mineirão =AP44 0 x 2 =AP43
          x    
               
Data Hora Sede Seleção 1       Seleção 2
19/ago 13h00 Arena Corinthians =AP48 2 x 1 =AP47
          x    
19/ago 17h30 Maracanã =AP50 2 x 1 =AP49
          x    

 

Melanie BEHRINGER
 
 
Suécia

 

IT1
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001

 

Melanie BEHRINGER Alemanha 5
Sara DAEBRITZ Alemanha 3
Beatriz Brasil 3
Janine BECKIE Canadá 3
Christine SINCLAIR Canadá 3
Michelle HEYMAN Austrália 2
Cristiane Brasil 2
Marta Brasil 2
Melissa TANCREDI Canadá 2
Catalina USME Colômbia 2
Carli LLOYD Estados Unidos 2
Alex MORGAN Estados Unidos 2
Eugenie LE SOMMER França 2
Louisa CADAMURO França 2
Stina BLACKSTENIUS Suécia 2
Melanie LEUPOLZ Alemanha 1
Saskia BARTUSIAK Alemanha 1
Dzsenifer MAROZSAN Alemanha 1
Linda SEMBRANT Alemanha 1
Andressa Alves Brasil 1
Monica Brasil 1
Sophie SCHMIDT Canadá 1
Deanne ROSE Canadá 1
Lotta SCHELIN Suécia 1
SWENilla FISCHER Suécia 1