Data Hora Sede Seleção 1       Seleção 2
03/jun 22h30 Santa Clara Estados Unidos 0 x 2 Colômbia
04/jun 18h00 Orlando Costa Rica 0 x 0 Paraguai
07/jun 21h00 Chicago Estados Unidos 4 x 0 Costa Rica
07/jun 23h30 Pasadena Colômbia 2 x 1 Paraguai
11/jun 20h00 Philadelphia Estados Unidos 1 x 0 Paraguai
11/jun 22h00 Houston Colômbia 2 x 3 Costa Rica
04/jun 20h30 Seattle Haiti 0 x 1 Peru
04/jun 23h00 Pasadena Brasil 0 x 0 Equador
08/jun 20h30 Orlando Brasil 7 x 1 Haiti
08/jun 23h00 Glendale Equador 2 x 2 Peru
12/jun 19h30 East Rutherford Equador 4 x 0 Haiti
12/jun 21h30 Foxborough Brasil 0 x 1 Peru
05/jun 19h00 Chicago Jamaica 0 x 1 Venezuela
05/jun 21h00 Glendale México 3 x 1 Uruguai
09/jun 20h30 Philadelphia Uruguai 0 x 1 Venezuela
09/jun 23h00 Pasadena México 2 x 0 Jamaica
13/jun 21h00 Houston México 1 x 1 Venezuela
13/jun 23h00 Santa Clara Uruguai 3 x 0 Jamaica
06/jun 20h00 Orlando Panamá 2 x 1 Bolívia
06/jun 23h00 Santa Clara Argentina 2 x 1 Chile
10/jun 20h00 Foxborough Chile 2 x 1 Bolívia
10/jun 22h30 Chicago Argentina 5 x 0 Panamá
14/jun 21h00 Philadelphia Chile 4 x 2 Panamá
14/jun 23h00 Seattle Argentina 3 x 0 Bolívia
               
Data Hora Sede Seleção 1       Seleção 2
16/jun 22h30 Seattle =SE(SOMA(AH8:AH11)=12;Z8;"1º A") 2 x 1 =SE(SOMA(AH14:AH17)=12;Z15;"2º B")
          x    
17/jun 21h00 East Rutherford =SE(SOMA(AH14:AH17)=12;Z14;"1º B") 0 x 0 =SE(SOMA(AH8:AH11)=12;Z9;"2º A")
        2 x 4  
18/jun 20h00 Foxborough =SE(SOMA(AH26:AH29)=12;Z26;"1º D") 4 x 1 =SE(SOMA(AH20:AH23)=12;Z21;"2º C")
          x    
18/jun 23h00 Santa Clara =SE(SOMA(AH20:AH23)=12;Z20;"1º C") 0 x 7 =SE(SOMA(AH26:AH29)=12;Z27;"2º D")
          x    
               
Data Hora Sede Seleção 1       Seleção 2
21/jun 22h00 Houston =AP42 0 x 4 =AP43
          x    
22/jun 21h00 Chicago =AP44 0 x 2 =AP45
          x    
               
Data Hora Sede Seleção 1       Seleção 2
25/jun 21h00 Glendale =AP47 0 x 1 =AP48
          x    
26/jun 21h00 East Rutherford =AP49 0 x 0 =AP50
        2 x 4  

 

 

E. Vargas - CHI
A. Sánchez - CHI
C. Bravo - CHI
Argentina (Fair Play)

 

IT1
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001
 
 
0,0004
0,0003
0,0002
0,0001

 

Eduardo Vargas Chile 6
Lionel Messi Argentina 5
Gonzalo Higuaín Argentina 4
Alexis Sánchez Chile 3
Clint Dempsey EUA 3
Philippe Coutinho Brasil 3
Erik Lamela Argentina 2
Ezequiel Lavezzi Argentina 2
Renato Augusto Brasil 2
Arturo Vidal Chile 2
Edson Puch Chile 2
J. P. Fuenzalida Chile 2
James Rodríguez Colômbia 2
Carlos Bacca Colômbia 2
Enner Valencia Equador 2
Blas Pérez Panamá 2
Salomón Rondón Venezuela 2